KarelStok kodu: 750.10.30.0013
Karel IP131 IP Masaüstü PoE Telefon Adaptör Hariç
6.104,36 TL
KDV hariç 5.086,97 TL · %20 KDV
Stokta · 1–3 iş gününde kargoda
- Kapıda Ödeme
- 14 gün içinde iade
- Yurtiçi Kargo · 49,90 TL
Bu ürün için kurulum ve entegrasyon desteği verilebilir. Kurulum/entegrasyon için teklif isteyin; yol, konaklama ve yeme-içme giderleri müşteriye aittir.
Kurumsal/bayi fiyatı için B2B paneline giriş yapınFiyat düşünce haber ver
Ses Özellikleri
IP Santral Entegrasyonu
- HD Ses: HD kodek, HD hoparlör, HD ahize
- Kodek: G.711µ / A, G.729ab, G.723.1, G.726, iLBC
- Geniş bant kodek: G.722
- DTMF: In-Band, Our of band (RFC2833), SIP Info
- AEC ile Full-duplex handsfree hoparlör
- VAD, CNG, AEC, PLC, AJB, AGC
- 4,3" 480 x 272-piksel renkli ekran
- LCD arka ışığı
- 16 bit renk derinliği
- Çağrı ve bekleyen mesaj LEDi
- Hat meşguliyet durumuna göre çift renk (kırmızı veya yeşil) ışıklı LED
- Duvar kağıdı
- İkon ve esnek tuşlu kullanıcı arayüzü
- Ulusal dil seçimi
- Arayanın isim, numara ve resmini gösterme
- 16 VoIP hesabı
- Çağrı bekletme, Sessize alma (Mute), Rahatsız edilmeme
- Tek tuşla hızlı arama, Direkt hat
- Çağrı yönlendirme, Beklemede çağrı, Çağrı aktarma
- Grup dinleme, SMS, Acil çağrı
- Tekrar arama, Çağrıya geri dönme, Otomatik cevaplama
- 3-yönlü konferans
- SIP proxy olmadan direkt IP çağrı
- Zil sesi seçimi/yükleme/silme
- Tarih ve saati manuel ve otomatik ayarlama
- Arama planı, XML tarayıcı, Action URL/URI, RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- Çoklu Dil Desteği: Türkçe, İngilizce, Arapça, Çince, İspanyolca, Hintçe, Portekizce, Rusça, Japonca. İhtiyaca göre tüm çeviriler eklenebilir.
- Telefon defteri (1000 giriş)
- Kara liste
- XML/LDAP uzak rehber
- Akıllı arama yöntemi
- Rehber Arama/Yükleme/Dışarı Aktarma
- Çağrı geçmişi: Aranan / Gelen / Cevapsız / Yönlendirilmiş
IP Santral Entegrasyonu
- BLF (Busy Lamp Field)
- BLA (Bridged line appearance)
- Bilinmeyen çağrı, Bilinmeyen çağrı reddi
- Ortak masa (hot-desking)
- Beklemede mesaj göstergesi (MWI)
- Sesli mesaj, Çağrı park etme, Çağrı yakalama
- İnterkom, Paging, Bekleme müziği
- Çağrı kayıt, Çağrı bitirme
- Konfigürasyon: Web arayüzü / Telefon / Otomatik güncelleme
- FTP / TFTP / HTTP / HTTPS üzerinden otomatik güncelleme
- PnP ile Otomatik güncelleme
- Zero-sp-touch, TR-069
- Kişisel gizlilik için telefon kilidi
- Fabrika ayarlarına dönme, Yeniden başlatma
- Trace paketlerini dışarı aktarma ve sistem logu
- SIP v1 (RFC2543), v2 (RFC3261)
- Çağrı sunucu yedekliği desteği
- NAT geçişi: STUN modu
- Proxy ve noktadan noktaya SIP bağlantısı
- IP atama: Statik / DHCP / PPPoE
- HTTP / HTTPS web sunucusu
- SNTP ile tarih ve saat senkronizasyonu
- UDP/TCP/DNS-SRV(RFC 3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS, DSCP
- Ses için SRTP
- Transport Layer Security (TLS)
- HTTPS sertifika yönetimi
- AES şifreleme ile güvenli konfigürasyon dosyası
- MD5/MD5- sess kullanarak kimlik doğrulaması
- OpenVPN, IEEE802.1X
- IPv6
- LLDP/CDP/DHCP VLAN
- 27 farklı özelliğin tanımlanabildiği Ledli 10 hat tuşu (3 sayfa)
- 7 özellik tuşu: mesaj, kulaklık, bekletme, sessize alma, aktarma, yeniden arama, hands-free
- 4 esnek tuş
- 6 navigasyon tuşu
- Ses kontrol tuşları
- Işıklı sessize alma tuşu
- Işıklı kulaklık tuşu
- Işıklı hands-free tuşu
- 2xRJ45 Gigabit 10/100/1000M Ethernet portu
- PoE (Power over Ethernet (IEEE 802.3af)), class 2
- USB port, USB Dongle üzerinden Bluetooth kulaklık desteği
- 1xRJ9 (4P4C) ahize portu
- 1xRJ9 (4P4C) kulaklık portu
- 1XRJ12 (6P6C) DSS portu: 6 adet DSS Modülü takılabilir
- 2 ayarlanabilir açılı duruş desteği
- Duvara monte edilebilir
- Harici Evrensel AC Adaptör (seçenekli): AC 100~240V giriş ve DC 5V/2A çıkış
- Güç tüketimi (PSU): 1.8-5.4W
- Güç Tüketimi (PoE):2.1-8.0W
- Boyut: 244mm * 213mm * 185mm * 54mm
- Çalışma nem oranı: 10~95%
- Depolama sıcaklığı: -10~50°C
Bilgilendirme! Ürün Bilgileri ve Görselleri Üreticiler ve/veya İnternetten Elde Edilmektedir. Bu nedenle %100 Doğruluk Garanti Edilmez.
| Telefon Tipi | Masaüstü |
| Işıklı Ekran | var |
| Şarj Durumu Göstergesi | var |
| Üretici Kodu | Ürün Açıklamaları |
Soru & Cevap (0)
İlk soruyu siz sorun.
Yorumlar (0)
İlk yorumu siz yapın.
Bu Kategorideki Diğer Ürünler

Gigaset DESK 400 Beyaz Masaüstü Telefon
1.698,24 TL

Karel TM902 Siyah Duvar Telefonu
1.218,00 TL

Gigaset DESK 400 Siyah Masaüstü Telefon
1.705,20 TL

Karel Tm140 Beyaz Analog Masa Üstü Kablolu Telefon
1.333,88 TL

Karel TM902 Beyaz Duvar Telefonu
1.218,00 TL

Fanvil H5 Renkli Ekran PoE Ip Masaüstü Siyah Telefon
5.086,77 TL