1 / 3

PL-GS-5220-16S8CR

Planet PL-GS-5220-16S8CR L2+ Yönetilebilir Switch

0 yorum

29.905,20 TL

KDV Hariç: 24.921,00 TL (%20.00 KDV Dahil Fiyat)

Kurumsal/bayi fiyatı için B2B paneline giriş yapın
♡

Fiziksel Port 24 x 100/1000Base-X mini-GBIC/SFP yuva 8-port 10/100/1000Base-T Gigabit Ethernet RJ-45, Port-1 ile Port-8 arası paylaşımlı Yönetim için RJ45 RS-232 DB9 konsol arayüzü Layer 2 Özellikler - Broadcast / Unicast / Unknown Unicast - STP, IEEE 802.1D Spanning Tree Protocol - RSTP, IEEE 802.1w Rapid Spanning Tree Protocol - MSTP, IEEE 802.1s Multiple Spanning Tree Protocol, spanning tree by VLAN - BPDU Guard - 802.3ad Link Aggregation Control Protocol (LACP) - Cisco ether-channel (Static Trunk) - Maksimum 12 trunk grubu, maksimum 8 port trunk grubu oluşturulabilir - Maksimum 16Gbps bantgenişliği (full duplex mod) Back pressure (half-duplex) ve IEEE 802.3x pause frame akış kontrolüyle (full-duplex) paket kaybını önler Yüksek performans Store-ve-Forward mimarisini destekler ve runt/CRC filtrelemesiyle bantgenişliğini optimize eder Storm Control destekler VLAN destekler - IEEE 802.1Q tagged VLAN - Maksimum 255 VLAN grubunu, 4095 VLAN ID'sini destekler - Provider Bridging (VLAN Q-in-Q) destekler (IEEE 802.1ad) - Private VLAN Edge (PVE) - Protokol-tabanlı VLAN - MAC-tabanlı VLAN - IP Subnet-tabanlı VLAN - Voice VLAN Spanning Tree Protocol destekler Link Aggregation destekler Port Mirror (many-to-1) sağlar Port Mirroring özelliği Loop protection özelliği Layer 3 IP Routing Özellikleri Maksimum 128 statik route ve route summarization destekler Quality of Service - IEEE 802.1p CoS - TOS / DSCP / IP Precedence of IPv4/IPv6 paket - IP TCP/UDP port sayısı - Tipik ağ uygulaması Ingress Shaper ve Egress Rate Limit 8 adet sıra önceliklendirmesine sahip Trafik sınıflandırması Strict priority ve Weighted Round Robin (WRR) CoS politikaları Traffic-policing poliçeleri DSCP remarking Multicast IGMP Snooping v1, v2 ve v3 destekler MLD Snooping v1 ve v2 destekler Querier mod destekler IGMP Snooping port filtrelemesi MLD Snooping port filtrelemesi MVR (Multicast VLAN Registration) Güvenlik Guest VLAN ile birlikte IEEE 802.1X Onayı RADIUS server ile birlikte çalışabilmek için entegre RADIUS client'a sahip RADIUS / TACACS+ kullanıcı erişim onayı IP-tabanlı Access Control List (ACL) MAC-tabanlı Access Control List (ACL) Kaynak MAC / IP adres binding DHCP Snooping Dynamic ARP Inspection IP Source Guard IP adres erişim yönetimi Yönetim - Konsol / Telnet Command Line Arayüzü - Web switch yönetimi - SNMP v1, v2c ve v3 switch yönetimi - SSH / SSL güvenli erişim Switch Yönetim Arayüzü Dört RMON grubu (tarih, istatistik, alarm ve olay bildirimi) IPv6 Adresi / NTP yönetimi Entegre Trivial File Transfer Protocol (TFTP) client IP adresi eşleştirmesi için BOOTP ve DHCP HTTP / TFTP üzerinden yazılım upload / download DHCP Relay ve Option 82 Kullanıcı Ayrıcalık seviyelerinin yönetimi NTP (Network Time Protocol) Link Layer Discovery Protocol (LLDP) SFP-DDM (Digital Diagnostic Monitor) Kablo Hata Tespiti teknolojisi ICMPv6 / ICMPv4 Uzak Ping Sıfırlama düğmesi sistem bağlatma için ya da fabrika ayarlarına dönme SMTP / Syslog / SNMP Trap uzak alarm Sistem Log PLANET Smart Discovery Yazılımı Yedek Güç Sistemi (GS-5220-16S8CR) Yedek 100~240V AC / 36-60V DC çift güç Active-active yedek güç hata koruması Güç kaynağında yaşanan arızada yedekleme mekanizmasının devreye girmesi Hata toleransı Donanım Özellikleri Bakır Port'lar 8 x 10/100/1000Base-T RJ-45 Auto-MDI/MDI-X port, Port-1ile Port-8 arası paylaşımlı SFP/mini-GBIC Yuvalar 24 x 100/1000Base-X dual-speed SFP arayüz Konsol 1 x RS-232 RJ45 seri port (115200, 8, N, 1) Switch Mimarisi Store-and-Forward Switch Yapısı 48Gbps / non-blocking Throughput 35.7Mpps@64Byte Adres Tablosu 16K Paylaşımlı Veri Buffer 16M bit Akış Kontrolü Full-duplex için IEEE 802.3x pause frame Half-duplex için Back pressure Jumbo Frame 10K byte Sıfırlama Düğmesi 5 saniye: Fabrika ayarları Boyutlar (E x B xY) 440 x 200 x 44.5 mm, 1U yükseklik Ağırlık 2745g LED Sistem: PWR ( Yeşil Renk ) DC ( Yeşil Renk ) (GS-5220-16S8CR Sadece) Hata ( Kırmızı Renk ) FAN ( Kırmızı Renk ) 10/100/1000T RJ45 Arayüzleri (Port 1 ile Port 8 arası): 1000Mbps LNK/ACT ( Yeşil Renk ) 10/100Mbps LNK/ACT ( Turuncu Renk ) 100/1000Mbps SFP Interfaces (Port 1 ile Port 24 arası): 1000Mbps LNK/ACT ( Yeşil Renk ) 100Mbps LNK/ACT ( Turuncu Renk ) Güç Gereksinimleri GS-5220-16S8C: 100~240V AC, 50/60Hz GS-5220-16S8CR: 100~240V AC, 50/60Hz 48V DC @ 0.6A, Aralık: 36 ~ 60V Güç Tüketimi 45 watt / 153 BTU (maks.) ESD Koruması 6KV DC Layer 2 Özellikler Port Ayarı Port aktif / devredışı Auto-negotiation 10/100/1000Mbps full ve half duplex mod seçimi Akış yönetimi aktif / devredışı Port Durumu Her port'un duplex mod hızı, link durumu, akış yönetimi durumu, auto-negotiation durumu, trunk durumu Port Mirroring TX / RX / Her İkisi Birden Many-to-1 monitor VLAN 802.1Q tagged tabanlı VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-tabanlı VLAN Protocol-tabanlı VLAN Voice VLAN IP Subnet-tabanlı VLAN MVR (Multicast VLAN Registration) Maksimum 255 VLAN grubu, 4094 VLAN ID'si Link Aggregation IEEE 802.3ad LACP / Static Trunk 12 gruptan 8-port trunk destekler Spanning Tree Protocol STP, IEEE 802.1D Spanning Tree Protokolü RSTP, IEEE 802.1w Rapid Spanning Tree Protokolü MSTP, IEEE 802.1s Multiple Spanning Tree Protokolü QoS Trafik sınıflandırması tabanlı, Strict priority ve WRR 8-Seviyeli önceliklendirme - Port Sayısı - 802.1p önceliği - 802.1Q VLAN tag - IP paketinde DSCP/TOS alanı IGMP Snooping IGMP (v1/v2/v3) Snooping, maksimum 255 multicast grubu IGMP Querier mod desteği MLD Snooping MLD (v1/v2) Snooping, maksimum 255 multicast grubu MLD Querier mod desteği Erişim Yönetim Listesi IP-tabanlı ACL / MAC-tabanlı ACL Maksimum 256 kayıt Bantgenişiliği Yönetimi Ingress: 100Kbps~1000Mbps Egress: 100Kbps~1000Mbps Layer 3 Özellikler IP Arayüzü Maks. 128 VLAN Routing Tablosu Maks. 32 Routing Protokolleri IPv4 donanım Statik Routing IPv6 donanım Statik Routing Yönetim Yönetim Arayüzleri Konsol / Telnet / Web tarayıcısı / SNMP v1, v2c Güvenli Yönetim Arayüzü SSH, SSL, SNMP v3 SNMP MIB RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Group 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP Standartlara Uygunluk Kanunlara Uygunluk FCC Part 15 Class A, CE Standartlara Uygunluk IEEE 802.3 10Base-T IEEE 802.3u 100Base-TX/100Base-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000Base-T IEEE 802.3x Flow Control and Back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of service IEEE 802.1Q VLAN tagging IEEE 802.1X port authentication network control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 FRC 3810 MLD version 2 Çevresel Özellikler Çalışma Ortamının Isısı 0 ~ 50 derece C Depolandığı Alanın Isısı -10 ~ 70 derece C

Soru & Cevap (0)

Henüz soru sorulmamış.

Yorumlar (0)

Henüz yorum yapılmamış.

Bu Kategorideki Diğer Ürünler